<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-BR">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>CONHEÇA OS VENCEDORES DO &#8220;PRÊMIO LITERÁRIO PAULO SETÚBAL&#8221; | Jornal Integração</title>
<link rel="pingback" href="https://integracaojornal.wordpress.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Integração &raquo;" href="https://integracaojornal.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Integração &raquo;" href="https://integracaojornal.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Integração &raquo; CONHEÇA OS VENCEDORES DO &#8220;PRÊMIO LITERÁRIO PAULO&nbsp;SETÚBAL&#8221;" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1ywiAQhV+oQKOjoxedPgs/O3R1CQwL2rx9Scba1LTqDZMD59s9gVXnJGzsC/RFhSoSVY89q3OyMQgOSDDcKGmZX9QMMxT9Dxiz046Vp2g0Pec9VpPRHsVptfDPImUgXcCJFLncqHsY4RFYHaAk3VpMamH/9vrapIHs20kGderWcidflalIbow+FTBZ50FxGQiuhbC3VN3Yh1UAhxoIwhRkJhLpAbIg8NoOMmD/GG9nc/0L+j/8lHT2z3qItQif0d3EfrpE1gV7zw9wGy/YSnY72QnGkAhEhpNcKYdcrg7xd6HZs40P0PZD0stbuIOd0Xlo49Esl29R4PM+Mg23MSkDs2hrwBpE+Wi9pkl5D2/ddrPfbPe79f7wBUdjMpQ=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/pub/kubrick/style.css?m=1441715772h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='kubrick-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/kubrick/ie.css?m=1273203575h&#038;ver=6.0.1-alpha-53658' media='all' />
<![endif]-->
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/integracaojornal.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"6709"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"1391836","siteURL":"http:\/\/integracaojornal.wordpress.com","xhrURL":"https:\/\/integracaojornal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9914d370a1","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p5Q4Y-1Kd","i18n":{"followedText":"Novos posts deste site agora aparecer\u00e3o no seu <a href=\"https:\/\/wordpress.com\/read\">Leitor<\/a>","foldBar":"Esconder esta barra","unfoldBar":"Mostrar esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://integracaojornal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/" />
<link rel='shortlink' href='https://wp.me/p5Q4Y-1Kd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CONHEÇA OS VENCEDORES DO &#8220;PRÊMIO LITERÁRIO PAULO SETÚBAL&#8221;" />
<meta property="og:url" content="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/" />
<meta property="og:description" content="Prêmio Galardão, em Poesia, foi para Renato José de Almeida Mello, de Tatuí. O vencedor recebeu certificado, troféu e premiação, com a obra “Palavra, verve de meu ser”. O “20º Prêmio Literário Paul…" />
<meta property="article:published_time" content="2022-08-05T18:41:38+00:00" />
<meta property="article:modified_time" content="2022-08-05T22:30:46+00:00" />
<meta property="og:site_name" content="Jornal Integração" />
<meta property="og:image" content="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg" />
<meta property="og:image:secure_url" content="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="pt_BR" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="CONHEÇA OS VENCEDORES DO &#8220;PRÊMIO LITERÁRIO PAULO&nbsp;SETÚBAL&#8221;" />
<meta name="twitter:image" content="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://integracaojornal.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://integracaojornal.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://integracaojornal.wordpress.com/osd.xml" title="Jornal Integração" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type='text/css'><!--
body { background: url("https://s2.wp.com/wp-content/themes/pub/kubrick/images/kubrickbgcolor.gif"); }
#page { background: url("https://s2.wp.com/wp-content/themes/pub/kubrick/images/kubrickbgwide.gif") repeat-y top !important; border: none; }
#header { background: url("https://s2.wp.com/wp-content/themes/pub/kubrick/images/kubrickheader.gif") no-repeat bottom center; }
#footer { background: url("https://s2.wp.com/wp-content/themes/pub/kubrick/images/kubrickfooter.gif") no-repeat bottom; border: none;}
#header { margin: 0 !important; margin: 0 0 0 1px; padding: 1px; height: 198px; width: 758px; }
#headerimg { margin: 7px 9px 0; height: 192px; width: 740px; }
#header { background: url('https://s2.wp.com/wp-content/themes/pub/kubrick/images/header-img.php?upper=FFFFFF&lower=FFFFFF') no-repeat bottom center; }
#headerimg h1 a, #headerimg h1 a:visited, #headerimg .description { color: ; }
#headerimg h1 a, #headerimg .description { display:  }

	--></style><meta name="application-name" content="Jornal Integração" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Jornal Integração - Periódico de Tatuí e Região - Official newspaper publication of Tatuí, São Paulo providing news, community information, local shopping." /><meta name="msapplication-task" content="name=Assinar;action-uri=https://integracaojornal.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registre um blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Suporte do WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Fóruns;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Prêmio Galardão, em Poesia, foi para Renato José de Almeida Mello, de Tatuí. O vencedor recebeu certificado, troféu e premiação, com a obra “Palavra, verve de meu ser”. O “20º Prêmio Literário Paulo Setúbal - Contos, Crônicas e Poesias”, realizado pela Prefeitura de Tatuí, através do Museu Histórico “Paulo Setúbal”, divulgou seus vencedores na noite&hellip;" />
<style type="text/css">
#header     { margin: 0 !important; margin: 0 0 0 1px; padding: 1px; height: 198px; width: 758px; }
#headerimg  { margin: 7px 9px 0; height: 192px; width: 740px; }
#headerimg { background: url(https://integracaojornal.files.wordpress.com/2011/07/jornalintegracao.jpg) no-repeat top;}
#header h1 a, #header .description {
	display: none;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 1, 'tn': 'kubrick', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anúncios' }, 'reportAd': { 'text': 'Denunciar este anúncio' } }, 'siteid': 1391836 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script></head>
<body class="post-template-default single single-post postid-6709 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page">
			<div id="atatags-13918362-62f15e77715f5"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-13918362-62f15e77715f5',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Anúncios',
						},
						creative: {
							reportAd: {
								text: 'Denunciar este anúncio',
							},
							privacySettings: {
								text: 'Privacidade',
								
							}
						}
					});
				});
			</script>
<div id="header">
	<div id="headerimg" onclick=" location.href='https://integracaojornal.wordpress.com';" style="cursor: pointer;">
		<h1><a href="https://integracaojornal.wordpress.com/">Jornal Integração</a></h1>
		<div class="description">Jornal Integração &#8211; Periódico de Tatuí e Região &#8211; Official newspaper publication of Tatuí, São Paulo providing news, community information, local shopping.</div>
	</div>
</div>
<hr />

	<div id="content" class="widecolumn">

	
		<div class="navigation">
			<div class="alignleft">&laquo; <a href="https://integracaojornal.wordpress.com/2022/07/29/programa-planta-cerca-de-1-100-mudas-de-arvores-na-area-rural/" rel="prev">PROGRAMA PLANTA CERCA DE 1.100 MUDAS DE  ÁRVORES NA ÁREA&nbsp;RURAL</a></div>
			<div class="alignright"></div>
		</div>

		<div class="clear post-6709 post type-post status-publish format-standard hentry category-uncategorized" id="post-6709">
			<h2>CONHEÇA OS VENCEDORES DO &#8220;PRÊMIO LITERÁRIO PAULO&nbsp;SETÚBAL&#8221;</h2>
			<small class="single-by"><span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://integracaojornal.wordpress.com/author/integracaotatui/" title="Ver todos os posts de integracaotatui" rel="author">integracaotatui</a></span> </span></small>

			<div class="entry">
				
<p></p>



<figure data-carousel-extra='{"blog_id":1391836,"permalink":"https:\/\/integracaojornal.wordpress.com\/2022\/08\/05\/conheca-os-vencedores-do-premio-literario-paulo-setubal\/"}'   class="is-layout-flex wp-block-gallery-1 wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><a href="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg"><img data-attachment-id="6711" data-permalink="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/paulo-setubal-renato-mello/" data-orig-file="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg" data-orig-size="4000,2667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Pablo&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1659566037&quot;,&quot;copyright&quot;:&quot;Ruiz Fotografia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PAULO SETÚBAL RENATO MELLO" data-image-description="" data-image-caption="" data-medium-file="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=300" data-large-file="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=450" data-id="6711"  src="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=1024" alt="" class="wp-image-6711" srcset="https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=1024 1024w, https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=2048 2048w, https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=150 150w, https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=300 300w, https://integracaojornal.files.wordpress.com/2022/08/paulo-setubal-renato-mello.jpg?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</figure>



<p><strong><em>Prêmio Galardão, em Poesia, foi para Renato José de Almeida Mello, de Tatuí. O vencedor recebeu certificado, troféu e premiação, com a obra “Palavra, verve de meu ser”.</em></strong></p>



<p>O “20º Prêmio Literário Paulo Setúbal &#8211; Contos, Crônicas e Poesias”, realizado pela Prefeitura de Tatuí, através do Museu Histórico “Paulo Setúbal”, divulgou seus vencedores na noite desta quarta-feira (03), em &nbsp;cerimônia no Teatro “Procópio Ferreira.</p>



<p><strong><u>Conto:</u></strong></p>



<p>&#8211; 1º lugar, recebeu certificado, troféu e premiação no valor de R$ 2.500,00: Fernando Marques da Silva, de São João da Boa Vista/SP, com a obra “Um Jubileu Eterno”.</p>



<p>&#8211; 2º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.500,00: Luiza Horta Barbosa Juda, de Maringá/PR, com a obra &#8220;Pokol&#8221;.</p>



<p>&#8211; 3º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Márcio Fernandes Maurício, de Brasília/DF, com a obra &#8220;O Homem do Homem&#8221;.</p>



<p>&#8211; Prêmio Galardão, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Tamires Freire de Carvalho Ramos, de Tatuí/SP, com a obra &#8220;Tanto Faz&#8221;.</p>



<p>&#8211; Menção Honrosa para: Alex Alexandre da Rosa, de Jundiaí/SP, obra “A Chuva Cai Sobre Todos”; Altemar Felberg, de Porto Seguro/BA, obra “O Mudo e Seu Falatório”; Anderson Borges Costa, de São Paulo/SP, obra “Desapego”; André Bueno Kaires, de Tatuí/SP, obra “Melancolia”; Andrea Liette Camargo, de Tatuí/SP, obra “Transversal”; Camile de Castro Queiroz, de Manaus/AM, obra “O Sermão do Bêbado Sem Palavras”; Carlos Alexandre da Silva Rocha, de Vitória/ES, obra “Zé Outis”; Cássio Andrade Fonseca, de Três Corações/MG, obra “Culpa Coletiva”; Fernando Ernesto Baggio Di Sopra, de Porto Alegre/RS, obra “A Sapataria Metaliterária de Quintana”; Luara Batalha Vieira, de Salvador/BA, obra “Pobre Dolores”; Lucas Ferreire Rodrigues, de Tatuí/SP, obra “A Sagração do Inverno”; Lucas Pereira Novaes, de Vitória da Conquista/BA, obra “Inúteis Utilidades”; Lucca Lopes Dias Santos, de Anápolis/GO, obra “Oligomorfismo Distrófico”; Lucio Rodrigues Junior, de Tatuí/SP, obra “Sorte ou Amor?”; Maria Cristina Siqueira, de Tatuí/SP, obra “Vida de Cão”; Mariana Borda Anderson Gueiral, de Porto Alegre/RS, obra “Amor”; Mariana de Camargo Ceccon, do Rio de Janeiro/RJ, obra “Sirius”; Odimar Justino Martins Proença, de Tatuí/SP, obra “La Muerte”; Paulo César Silva, de Lima Duarte/MG, obra “Quo Vadis, Carolina?”; Raquel Prestes Ferreira de Morais, de Tatuí/SP, obra “A Velha Aranha e a Máquina Mágica”; Rodrigo Diniz Pinto, de Belo Horizonte/MG, obra “Correlações Espúrias”; Thais Steimbach Batista, de Indaiatuba/SP, obra “Transtornos”; Thiago José Rodrigues de Paula, de Belo Horizonte/MG, obra “Pecado”; Valéria Cristina Gurgel, de Nova Lima/MG, obra “A Herança do Mistério”; e Vitória Souza Diniz, de Luís Eduardo Magalhães/BA, obra “Solitária, Fria e Asquerosa: A Vulnerabilidade em Prosa”.</p>



<p><strong><u>Crônica:</u></strong></p>



<p>&#8211; 1º lugar, recebeu certificado, troféu e premiação no valor de R$ 2.500,00: Márcio Fernandes Maurício, de Brasília/DF, com a obra “Oito de Março”.</p>



<p>&#8211; 2º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.500,00: Keilla Kalli Carvalho de Oliveira, de São Luís/MA, com a obra “É Menina!”.</p>



<p>&#8211; 3º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Tiago da Silva Palma, de Suzano/SP, com a obra “¡No te juntes con esta chusma!”.</p>



<p>&#8211; Prêmio Galardão, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Eduardo Alves de Miranda, de Tatuí/SP, com a obra “Do sonho ao pesadelo”.</p>



<p>&#8211; Menção Honrosa para: Aldair Ribeiro dos Santos, de Boa Vista/RR, obra “A Loucura Mora ao Lado”; André de Freitas Barbosa, de Jundiaí/SP, obra “Cães de Rodoviária”; Antônio de Pádua Gomes Pimentel, de Belo Horizonte/MG, obra “Velórios Domésticos, Despedidas Comunitárias”; Antônio Francisco Pereira, de Belo Horizonte/MG, obra “Felizes Para Sempre”; Carla Ceres Oliveira Capeleti, de Piracicaba/SP, obra “Vale Reviver”; Carlos Carvalho Cavalheiro, de Sorocaba/SP, obra “Terraplanagem”; Cláudio Roberto Avallone Sgroi Corrêa, de Indaiatuba/SP, obra “Males Contemporâneos”; Darío Alejandro Poyanco Bravo, de Belo Horizonte/MG, obra “Aniversário Dele”; Demilson Malta Vigiano, de Belo Horizonte/MG, obra “Crônica Anacrônica”; Emily Freitas Pinto, de Itapetininga/SP, obra “A Varanda”; Emir Rossoni, de Porto Alegre/RS, obra “O Tamanho da Mãe Era Enorme”; Gerson Augusto Gastaldi, de São Paulo/SP, obra “11º Mandamento: Não Farás Corrupção”; José Carlos Barbosa de Aragão, de Belo Horizonte/MG, obra “Gerações em Choque”; José Eugênio Borges de Almeida, de São Gonçalo do Amarante/CE, obra “Voz Calada”; Leonardo Vieira Soares, de São Paulo/SP, obra “A Janela dos Tempos Idos”; Letícia dos Santos Souza Cruz, de Niterói/RJ, obra “Objeto-Mulher”; Lucas Alves Litrento, de Maceió/AL, obra “Ainda no Útero”; Lucas Mello Pioner, de São José/SC, obra “A Agudeza da Crônica”; Lucas Turino Silva, de Londrina/PR, obra “Um Faroeste do Dia a Dia”; Lucêmio Lopes da Anunciação, de Canela/RS, obra “Reflexões sobre a Guerra”; Lúcio Rodrigues Júnior, de Tatuí/SP, obra “Um Célebre Convidado para o Jantar”; Marco Antônio Fernandes Arantes, de Florianópolis/SC, obra “Composição Escolar &#8211; O Cachorro”; Maria Regina Prieto Sementino Bonfim da Silva, de Teodoro Sampaio/SP, obra “Cidade Maravilhosa”; Mauro André Oliveira, de São Paulo/SP, obra “Às Vezes”; Paulo César Silva, de Lima Duarte/MG, obra “O Clichê Perfeito”; Pedro Luiz Dias Galuchi, de São Paulo/SP, obra “Quero Morrer no Verão”; Raquel Santana Martins Mueller Cesário Pereira, de Florianópolis/SC, obra “Diário da Quarentena”; Ronaldo Dória dos Santos Júnior, do Rio de Janeiro/RJ, obra “Sobre o Amor, Desamor”; Schleiden Nunes Pimenta, de Bernardino de Campos/SP, obra “Ode Ao Covarde”; Vanessa Pinto Lemos dos Santos, de Salvador/BA, obra “Engarrafamentes”; e Vicente Geraldo de Melo Neto, de Brasília/DF, obra “Crônica do Cotidiano”.</p>



<p><strong><u>Poesia:</u></strong></p>



<p>&#8211; 1º lugar, recebeu certificado, troféu e premiação no valor de R$ 2.500,00: Valéria de Cássia Pisauro Lima, de Campinas/SP, com a obra “Três Destinos”.</p>



<p>&#8211; 2º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.500,00: Natália Lourenço Ribeiro Medeiros de Santana, de São Paulo/SP, com a obra “Meu Menino”.</p>



<p>&#8211; 3º lugar, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Sandro Pereira Silva, do Rio de Janeiro/SP, com a obra “Processualidade”.</p>



<p>&#8211; Prêmio Galardão, recebeu certificado, troféu e premiação no valor de R$ 1.000,00: Renato José de Almeida Mello, de Tatuí/SP, com a obra “Palavra, verve de meu ser”.</p>



<p>&#8211; Menção Honrosa para: Alan Salgueiro de Souza, de Nova Iguaçu/RJ, obra “Poesia de Passagem”; Alison Pereira Nolasco, de Sarzedo/MG, obra “Domingo”; Amanda Kristensen de Camargo, de Cascavel/PR, obra “Lótus”; Andrea Liette Camargo, de Tatuí/SP, obra “Escritura”; Angel Cesar dos Santos Cabeza, do Rio de Janeiro/RJ, obra “Metrô”; Carolina Cunha Pereira Frutuozo, de São Carlos/SP, obra “Conjugação”; Darío Alejandro Poyanco Bravo, de Belo Horizonte/MG, obra “Moléculas”; Gabriel Eduardo Bortulini, de Porto Alegre/RS, obra “Poema Fiado”; Glaucia Carriel Garcia, de Tatuí/SP, obra “Medo”; Isabela Ramos de Souza, de Tatuí/SP, obra “Adolescência”; Jorge Bheron Rocha, de Fortaleza/CE, obra “S de Amor”; José Carlos Barbosa de Aragão, de Belo Horizonte/MG, obra “George Floyd”; José Eugênio Borges de Almeida, de São Gonçalo do Amarante/CE, obra “Ulo”; Kíssila Muzy de Souza Mello, de Nova Friburgo/RJ, obra “Sobrevivi?”; Loriane Comeli, de Tatuí/SP, obra “Soneto de Reparação”; Lucas Mello Pioner, de São José/SC, obra “Diálogo Às Portas do Céu”; Luiz Henrique Aguiar, de Magé/RJ, obra “De Portas, Janelas e Cadeados”; Maciel Viana Albuquerque, de Garanhuns/PE, obra “Visão de Tarde Chuvada”; Márcio Prado, de Cerquilho/SP, obra “Elegia 2019”; Matheus Presotto e Silva, de Jundiaí/SP, obra “Ao Conclave da Democracia”; Odimar Justino Martins Proença, de Tatuí/SP, obra “Equilíbrio Inconstante”; Petrus Chaves Gaspar de Morais Faria, de Belo Horizonte/MG, obra “Tropicálidas”; Reinaldo da Silva Fernandes, de Brumadinho/MG, obra “Por um Espaço de Felicidade Esparsa”; Rodrigo Domit, de Jaraguá do Sul/SC, obra “Confidências”; Tiago Gonçalves Camargo, de Tatuí/SP, obra “Ego.fonia*”; e Viviane Ferreira Santiago, de Ferraz de Vasconcelos/SP, obra “Segredos de Família”. (Foto: Fábio  Morgado Rotta).</p>



<p class="has-text-align-center"><strong>DESTAQUES DA EDIÇÃO DE 6-8-2022</strong></p>



<p>EDIÇÃO &#8211; MENSAGENS DE CONGRATULAÇÃO AOS 196 ANOS DE TATUÍ</p>



<p>CONVENÇÕES HOMOLOGAM CANDIDATOS DE TATUÍ</p>



<p>SECRETARIA DA SAÚDE INICIA CAMPANHA DE MULTIVACINAÇÃO</p>



<p>TATUIANOS ILUSTRES – MINISTRO CELSO DE MELLO E PAULO SETÚBAL</p>



<p>TERRA DE ESPERANÇA – POESIA DE JAIR HESSEL</p>



<p>FALECIMENTOS – INFORME DA FUNERÁRIA PARAÍSO</p>



<p>TATUÍ E SUA HISTÓRIA – NOTAS DO NOSSO ARQUIVO HÁ 113 ANOS</p>



<p>PROJETO CRIA VAGAS NA PREFEITURA</p>



<p>CERIMÔNIA PREMIA VENCEDORES DE CONCURSO</p>



<p>JULHO ENCERRA COM 1.300 NOVOS CASOS DE COVID EM TATUÍ</p>



<p>ANIMAIS DOMÉSTICOS SÃO TEMA DE DEBATE</p>



<p>EDUCAÇÃO OFERECE 1.719 VAGAS DE ESTÁGIO</p>



<p>PLANTIO RECUPERA MATA CILIAR NA ÁREA RURAL</p>



<p>DOCES CASEIROS EM DOCUMENTÁRIO</p>



<p>ENCONTRO COM CRISTO REÚNE JOVENS NA BASÍLICA</p>



<p>CURSOS DO SEBRAE OFERECEM OPORTUNIDADES DE EMPREGO</p>



<p>SABESP INVESTE EM EXPANSÃO DE ÁGUA E ESGOTO EM TATUÍ</p>



<p>UPA ATENDE ACIDENTES COM ANIMAIS PEÇONHENTOS</p>



<p>COLUNA GENTE</p>



<p>COLUNA DE ESPORTES</p>



<p>CLASSIFICADOS</p>



<p>EXPOSIÇAO MOSTRA PAISAGENS RURAIS DE MINGO JACOB</p>



<p>COLUNA POLICIAL</p>



<p>PALAVRAS CRUZADAS</p>



<p>RIR – POR JARBAS SOBRAL NETO</p>



<p>SAMJAZZ COMBO NA PRAÇA DA MATRIZ</p>



<p>EXPOSIÇÃO NO MUSEU</p>



<p>NOVELAS</p>



<p>CANAL 1 – NOTAS DE TV POR FLÁVIO RICCO</p>



<p>PREFEITURA DIVULGA ATRAÇÕES DO ANIVERSÁRIO DE TATUÍ</p>



<p>MATÉRIAS OFICIAIS</p>



<p>(Editais da Prefeitura Municipal de Tatuí e edital de concurso público da Planex)</p>
<div id="atatags-13918365-62f15e7775e4c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-13918365-62f15e7775e4c', {
                    sectionId: '13918365',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-13918361-62f15e7775f0f"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-13918361-62f15e7775f0f',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anúncios',
						},
						creative: {
							reportAd: {
								text: 'Denunciar este anúncio',
							},
							privacySettings: {
								text: 'Privacidade',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6709" class="share-facebook sd-button share-icon no-text" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6709" class="share-twitter sd-button share-icon no-text" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-6709" class="share-linkedin sd-button share-icon no-text" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-6709" class="share-pinterest sd-button share-icon no-text" href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/?share=pinterest" target="_blank" title="Clique para compartilhar no Pinterest" ><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Pinterest(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-1391836-6709-62f15e7777015' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=1391836&amp;post_id=6709&amp;origin=integracaojornal.wordpress.com&amp;obj_id=1391836-6709-62f15e7777015' data-name='like-post-frame-1391836-6709-62f15e7777015' data-title='Curtir ou reblogar'><h3 class='sd-title'>Curtir isso:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Curtir</span></span> <span class="loading">Carregando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>
								
				<p class="postmetadata alt">
					<small>
												This entry was posted on agosto 5, 2022 at 3:41 PM and is filed under <a href="https://integracaojornal.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>.						You can follow any responses to this entry through the <a href='https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/feed/'>RSS 2.0</a> feed.
													You can <a href="#respond">leave a response</a>, or <a href="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/trackback/" rel="trackback">trackback</a> from your own site.
						
					</small>
				</p>

			</div>
		</div>

	
<!-- You can start editing here. -->



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://integracaojornal.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0dd15e352c" /><input type="hidden" name="_wp_http_referer" value="/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Digite seu comentário aqui...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Digite seu comentário aqui..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Preencha os seus dados abaixo ou clique em um ícone para log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Convidado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(obrigatório)</span> <span class="nopublish">(Nunca tornar endereço público)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obrigatório)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logotipo do WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Você está comentando utilizando sua conta WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagem do Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Você está comentando utilizando sua conta Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto do Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Você está comentando utilizando sua conta Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Sair</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Alterar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avise-me sobre novos comentários por email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avise-me sobre novas publicações por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='6709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a4bf3c513d" /></p>
<input type="hidden" name="genseq" value="1659985527" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="63"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>

	
	</div>


<hr />
<div id="footer">
	<p>
		 <a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crie um website ou blog gratuito no WordPress.com.</a>
		<br /><a href="https://integracaojornal.wordpress.com/feed/">Entries (RSS)</a> and <a href="https://integracaojornal.wordpress.com/comments/feed/">Comments (RSS)</a>.	</p>
</div>
</div>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202232z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Conectando\u2026","submittingText":"Postando Coment\u00e1rio\u2026","postCommentText":"Publicar coment\u00e1rio","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Voc\u00ea est\u00e1 comentando utilizando sua conta %2$s.","logoutText":"Sair","loginText":"Fazer login","connectURL":"https:\/\/integracaojornal.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/integracaojornal.wordpress.com\/wp-login.php?action=logout&_wpnonce=73437d7552","homeURL":"https:\/\/integracaojornal.wordpress.com\/","postID":"6709","gravDefault":"identicon","enterACommentError":"Por favor escreva um coment\u00e1rio","enterEmailError":"Insira seu endere\u00e7o de email aqui","invalidEmailError":"Email inv\u00e1lido","enterAuthorError":"Digite o seu nome aqui","gravatarFromEmail":"Essa foto aparecer\u00e1 sempre que voc\u00ea deixar um coment\u00e1rio. Clicar para personaliz\u00e1-la.","logInToExternalAccount":"Fa\u00e7a login para usar detalhes de uma de suas conta.","change":"Alterar","changeAccount":"Alterar Conta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-kubrick actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Seguindo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://integracaojornal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Jornal Integração			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Junte-se a 600 outros seguidores</div>
																					<div>
										<input type="email" name="email" placeholder="Insira seu endereço de email" class="actnbr-email-field" aria-label="Insira seu endereço de email" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="1391836" />
										<input type="hidden" name="source" value="https://integracaojornal.wordpress.com/2022/08/05/conheca-os-vencedores-do-premio-literario-paulo-setubal/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="a135752dc9" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Cadastre-me">
												Cadastre-me											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Já tem uma conta do WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F&#038;signup_flow=account">Faça login agora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://integracaojornal.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Jornal Integração			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://integracaojornal.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Seguindo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registre-se</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F&#038;signup_flow=account">Fazer login</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p5Q4Y-1Kd">Copiar link curto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este conteúdo</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/1391836/posts/6709">
											Ver post no Leitor										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gerenciar assinaturas</a>
									</li>
																		<li class="actnbr-fold"><a href="">Esconder esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Alternar visibilidade de metadados de imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Alternar visibilidade de comentários em imagem">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagem contém comentários."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Carregando comentários...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escreva um Comentário</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escreva um Comentário"
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (obrigatório)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (obrigatório)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentário" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/integracaojornal.wordpress.com\/2022\/08\/05\/conheca-os-vencedores-do-premio-literario-paulo-setubal\/":6709};
	</script>
						<style>.wp-block-gallery.wp-block-gallery-1{ --wp--style--unstable-gallery-gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) ); gap: var( --wp--style--gallery-gap-default, var( --gallery-block--gutter-size, var( --wp--style--block-gap, 0.5em ) ) )}</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Fechar galeria","leftLabel":"Anterior","rightLabel":"Pr\u00f3ximo"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/integracaojornal.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c081f16ab9","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/integracaojornal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fintegracaojornal.wordpress.com%2F2022%2F08%2F05%2Fconheca-os-vencedores-do-premio-literario-paulo-setubal%2F","blog_id":"1391836","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=1391836&v=wpcom&tz=-3&user_id=0&subd=integracaojornal","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyNj91OwzAMRl+IxHQFRC8Qj4LSxLRu80ecbOztZ1XqhHZRcZXEPp+PA5esbIoVY4WFweGZLOZfvfAT/GmFprJvE0UGTysy/DRsOJvoPJZHeCdtGn2yK8NJd++6U0whe1QFz/oEjngz7pDyNM11THc1ReubE9UGhSCTJZr9VQeKB/sZJ301mgLBcMUiN1WLEcVByJqSGqOHBWsWVu2FI9FKHLCqXj/Dl2x7L3yXDXb/8KlLlr89PA9yObHM94YK8GwKxWk/JfQZPrq316Hvh+GlX269G6+p'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=pt-br&amp;lang_ver=1629890925&amp;origin=https://integracaojornal.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueiros gostam disto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1391836','blog_tz':'-3','user_lang':'pt-br','blog_lang':'pt-br','user_id':'0'}]);
_stq.push(['view', {'blog':'1391836','v':'wpcom','tz':'-3','user_id':'0','post':'6709','subd':'integracaojornal'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQyXy1oQlE9fml6SnptL3ktQnFdMG5jMEVYUDZsaFtKPU00VCsxN3ROcC9VcTRqXVJKRld4ZWlVRixYXzliRUZ5UF9QSC1ycW5VcGk3UURCLVVIcVQsd3N1SlFPdHExYno4NF1tLWE1QWJQRzFifm8ta0pTaU01aEVwPUQtYTJJcDQ0RzRybjktSGlKdnd3SVBrYkFHXS0rNm1uZUJPLXU5Jkd3NVBvK1dfYVtQVDdmVWoufGtKYitMaS1PW3lKLDd3'}]);
_stq.push([ 'clickTrackerInit', '1391836', '6709' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/kubrick&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202232"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
